蚂蚁的文章

群晖

GCC升级 –`CXXABI_1.3.8′ not found

GCC升级 –`CXXABI_1.3.8′ not found
http://liuyongqian.com/2019/04/02/GCC%E5%8D%87%E7%BA%A7/ 1. 选择升级版本 Linux系统默认安装的gcc版本均在4.9以下,一些软件比如NodeJS的编译需要比较高的版本 选择需要升级的版本,http://mirror...

1年前 (2019-10-21) 819℃ 1评论 145喜欢